﻿<!DOCTYPE html>
<html lang="tr"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>İşçilere ücret kesme cezası verilmesinin koşulları nelerdir? |</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[229,320] -->
<meta name="description"  content="4857 sayılı İş Kanununun 38. maddesi gereği; çalışanlara ücret kesme cezası verilebilmesi için durumun iş sözleşmesi veya toplu sözleşme hükümleri ile" />

<meta name="keywords"  content="4857,4857 İş kanunu,iş kanunu,ücret,ücret kesme koşulları" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calismaportali.com/#organization","url":"https://www.calismaportali.com/","name":"\u00c7al\u0131\u015fma Portal\u0131","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.calismaportali.com/#logo","url":"https://www.calismaportali.com/wp-content/uploads/2019/05/calismaportalii.png","caption":""},"image":{"@id":"https://www.calismaportali.com/#logo"}},{"@type":"WebSite","@id":"https://www.calismaportali.com/#website","url":"https://www.calismaportali.com/","name":"\u00c7al\u0131\u015fma Portal\u0131","publisher":{"@id":"https://www.calismaportali.com/#organization"}},{"@type":"WebPage","@id":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#webpage","url":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/","inLanguage":"tr","name":"\u0130\u015f\u00e7ilere \u00fccret kesme cezas\u0131 verilmesinin ko\u015fullar\u0131 nelerdir?","isPartOf":{"@id":"https://www.calismaportali.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#primaryimage","url":"https://www.calismaportali.com/wp-content/uploads/2018/07/pexels-photo-544965-1.jpeg","width":1880,"height":1253,"caption":"Photo by Burst on <a href=\"https://www.pexels.com/\" rel=\"nofollow\">Pexels.com</a>"},"primaryImageOfPage":{"@id":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#primaryimage"},"datePublished":"2019-05-26T23:38:14+03:00","dateModified":"2019-05-26T21:41:51+03:00"},{"@type":"Article","@id":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#article","isPartOf":{"@id":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#webpage"},"author":{"@id":"https://www.calismaportali.com/author/calismaportali/#author"},"headline":"\u0130\u015f\u00e7ilere \u00fccret kesme cezas\u0131 verilmesinin ko\u015fullar\u0131 nelerdir?","datePublished":"2019-05-26T23:38:14+03:00","dateModified":"2019-05-26T21:41:51+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#webpage"},"publisher":{"@id":"https://www.calismaportali.com/#organization"},"articleSection":"\u00c7al\u0131\u015fma Hayat\u0131, 4857, 4857 \u0130\u015f Kanunu, i\u015f kanunu, \u00fccret, \u00fccret kesme ko\u015fullar\u0131","image":{"@type":"ImageObject","@id":"https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#primaryimage","url":"https://www.calismaportali.com/wp-content/uploads/2018/07/pexels-photo-544965-1.jpeg","width":1880,"height":1253,"caption":"Photo by Burst on <a href=\"https://www.pexels.com/\" rel=\"nofollow\">Pexels.com</a>"}},{"@type":"Person","@id":"https://www.calismaportali.com/author/calismaportali/#author","name":"calismaportali","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.calismaportali.com/#personlogo","url":"https://secure.gravatar.com/avatar/844f02fa9a2eda0bddf19a9b569816ef?s=96&d=mm&r=g","width":96,"height":96,"caption":"calismaportali"}}]}</script>
<link rel="canonical" href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İşçilere ücret kesme cezası verilmesinin koşulları nelerdir? |" />
<meta property="og:description" content="4857 sayılı İş Kanununun 38. maddesi gereği; çalışanlara ücret kesme cezası verilebilmesi için durumun iş sözleşmesi veya toplu sözleşme hükümleri ile belirlenmiş olması gerekmektedir. İşçiye ücret ke" />
<meta property="og:url" content="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/" />
<meta property="og:site_name" content="İşsizlik Maaşı - Arabulucu" />
<meta property="og:image" content="https://www.calismaportali.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="article:published_time" content="2019-05-26T23:38:14Z" />
<meta property="article:modified_time" content="2019-05-26T21:41:51Z" />
<meta property="og:image:secure_url" content="https://www.calismaportali.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="İşçilere ücret kesme cezası verilmesinin koşulları nelerdir? |" />
<meta name="twitter:description" content="4857 sayılı İş Kanununun 38. maddesi gereği; çalışanlara ücret kesme cezası verilebilmesi için durumun iş sözleşmesi veya toplu sözleşme hükümleri ile belirlenmiş olması gerekmektedir. İşçiye ücret ke" />
<meta name="twitter:image" content="https://www.calismaportali.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/amp/" /><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çalışma Portalı &raquo; beslemesi" href="https://www.calismaportali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Çalışma Portalı &raquo; yorum beslemesi" href="https://www.calismaportali.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Çalışma Portalı &raquo; İşçilere ücret kesme cezası verilmesinin koşulları nelerdir? yorum beslemesi" href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calismaportali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.calismaportali.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.calismaportali.com/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.calismaportali.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.calismaportali.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='table-of-content-css'  href='https://www.calismaportali.com/wp-content/plugins/cm-table-of-content/assets/css/table-of-content-frontend.css?ver=5.3.2' type='text/css' media='all' />
<style id='table-of-content-inline-css' type='text/css'>
.cmtoc_table_of_contents_wrapper ul.cmtoc_table_of_contents_table li.cmtoc_level_0 a {
		font-size: 20px;
		}

		.cmtoc_table_of_contents_wrapper ul.cmtoc_table_of_contents_table li.cmtoc_level_1 a {
		font-size: 19px;
		}

		.cmtoc_table_of_contents_wrapper ul.cmtoc_table_of_contents_table li.cmtoc_level_2 a {
		font-size: 16px;
		}

		.cmtoc_table_of_contents_wrapper ul.cmtoc_table_of_contents_table li.cmtoc_level_3 a {
		font-size: 13px;
		}

		.cmtoc_table_of_contents_wrapper ul.cmtoc_table_of_contents_table li.cmtoc_level_4 a {
		font-size: 12px;
		}

		.cmtoc_table_of_contents_wrapper ul.cmtoc_table_of_contents_table li.cmtoc_level_5 a {
		font-size: 9px;
		}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.calismaportali.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calismaportali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calismaportali.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kayseri/Hacılar Belediyesinde Toplu İş Sözleşmesi imzalandı' href='https://www.calismaportali.com/kayseri-hacilar-belediyesinde-toplu-is-sozlesmesi-imzalandi/' />
<link rel='next' title='İşsizlik Maaşı 31 Mayısta ödenecek' href='https://www.calismaportali.com/issizlik-maasi-31-mayista-odenecek/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/paL67x-2EF' />
<link rel="alternate" type="application/json+oembed" href="https://www.calismaportali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calismaportali.com%2Fiscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calismaportali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calismaportali.com%2Fiscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.calismaportali.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Çalışma Portalı Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-10209 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Pazar, Mart 1, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">En güncel:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.calismaportali.com/osmaniyede-kariyer-bulusmalari-paneli-duzenlendi/"
						   title="Osmaniye&#8217;de Kariyer Buluşmaları&#8221; Paneli Düzenlendi">Osmaniye&#8217;de Kariyer Buluşmaları&#8221; Paneli Düzenlendi</a>
					</li>
									<li>
						<a href="https://www.calismaportali.com/bingol-iskurdan-28-kisilik-isbasi-egitim-programi/"
						   title="Bingöl İŞKUR&#8217;dan 28 Kişilik İşbaşı Eğitim Programı">Bingöl İŞKUR&#8217;dan 28 Kişilik İşbaşı Eğitim Programı</a>
					</li>
									<li>
						<a href="https://www.calismaportali.com/bingol-iskur-dan-100-kisilik-istihdam-garantili-kurs/"
						   title="Bingöl İŞKUR dan 100 kişilik İstihdam Garantili Kurs">Bingöl İŞKUR dan 100 kişilik İstihdam Garantili Kurs</a>
					</li>
									<li>
						<a href="https://www.calismaportali.com/universite-mezunlarinin-kamuda-yerlesme-oranlari/"
						   title="Mesleklerin Kamuda Yerleşme Oranı">Mesleklerin Kamuda Yerleşme Oranı</a>
					</li>
									<li>
						<a href="https://www.calismaportali.com/ali-sahan-kimdir/"
						   title="Ali ŞAHAN Kimdir?">Ali ŞAHAN Kimdir?</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="http://www.facebook.com/calismaportali" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/calismaportali" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" ><i class="fa fa-google-plus"></i></a></li><li><a href="#" ><i class="fa fa-instagram"></i></a></li><li><a href="http://www.pinterest.com/calismaportali" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/channel/UCEAZEXjDEHfMTFegvjhxRXg/featured?view_as=subscriber" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.calismaportali.com/" class="custom-logo-link" rel="home"><img width="392" height="53" src="https://www.calismaportali.com/wp-content/uploads/2019/05/calismaportalii.png" class="custom-logo" alt="Çalışma Portalı" srcset="https://www.calismaportali.com/wp-content/uploads/2019/05/calismaportalii.png 392w, https://www.calismaportali.com/wp-content/uploads/2019/05/calismaportalii-300x41.png 300w, https://www.calismaportali.com/wp-content/uploads/2019/05/calismaportalii-390x53.png 390w" sizes="(max-width: 392px) 100vw, 392px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.calismaportali.com/" title="Çalışma Portalı" rel="home">Çalışma Portalı</a>
							</h3>
																		<p id="site-description">Çalışma hayatı ile ilgili her türlü güncel ve doğru bilginin bulunuğu websitesi</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.calismaportali.com/" title="Çalışma Portalı"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://www.calismaportali.com/guvenlikpolisi/" title="Rastgele bir yazı görüntüle"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.calismaportali.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Ara" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-anamenu" class="menu"><li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="https://www.calismaportali.com/category/iskur/">İşkur</a></li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="https://www.calismaportali.com/category/meslekler-sozlugu/">Meslekler Sözlüğü</a></li>
<li id="menu-item-10893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10893"><a href="https://www.calismaportali.com/category/calisma-hayati/">Çalışma Hayatı</a></li>
<li id="menu-item-10892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10892"><a href="https://www.calismaportali.com/category/insan-kaynaklari-ik/">İnsan Kaynakları ( İK )</a></li>
<li id="menu-item-10891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10891"><a href="https://www.calismaportali.com/category/arabuluculuk/">Arabuluculuk</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10209" class="post-10209 post type-post status-publish format-standard has-post-thumbnail hentry category-calisma-hayati tag-1677 tag-4857-is-kanunu tag-is-kanunu tag-ucret tag-ucret-kesme-kosullari">
	
   
         <div class="featured-image">
               <a href="https://www.calismaportali.com/wp-content/uploads/2018/07/pexels-photo-544965-1.jpeg" class="image-popup"><img width="800" height="445" src="https://www.calismaportali.com/wp-content/uploads/2018/07/pexels-photo-544965-1-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.calismaportali.com/category/calisma-hayati/"  rel="category tag">Çalışma Hayatı</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			İşçilere ücret kesme cezası verilmesinin koşulları nelerdir?   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/" title="02:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-27T02:38:14+03:00">27 Mayıs 2019</time><time class="updated" datetime="2019-05-27T00:41:51+03:00">27 Mayıs 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.calismaportali.com/author/calismaportali/"
					   title="calismaportali">calismaportali					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#respond"><i class="fa fa-comment"></i> 0 yorum</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.calismaportali.com/tag/4857/" rel="tag">4857</a>, <a href="https://www.calismaportali.com/tag/4857-is-kanunu/" rel="tag">4857 İş Kanunu</a>, <a href="https://www.calismaportali.com/tag/is-kanunu/" rel="tag">iş kanunu</a>, <a href="https://www.calismaportali.com/tag/ucret/" rel="tag">ücret</a>, <a href="https://www.calismaportali.com/tag/ucret-kesme-kosullari/" rel="tag">ücret kesme koşulları</a></span></div>
   	<div class="entry-content clearfix">
   		
<p> 4857 sayılı İş Kanununun 38. maddesi gereği; çalışanlara ücret kesme cezası verilebilmesi için durumun iş sözleşmesi veya toplu sözleşme hükümleri ile belirlenmiş olması gerekmektedir. İşçiye ücret kesme cezası verilmesi halinde durum nedenleri ile birlikte işçiye yazılı olarak bildirilecek, bir ayda verilen ücret kesme cezası tutarı işçinin 2 günlük ücretini geçemeyecektir. İşçilere verilen ücret kesme cezası tutarlarının kesildiği tarihten itibaren 1 ay içinde Aile, Çalışma ve Sosyal Hizmetler Bakanlığı&#8217;nın bu amaçla açılmış hesabına yatırılması gerekmektedir. Bu paralar işçilerin eğitimi ve sosyal hizmetleri için harcanacaktır. </p>
<div class="post-views post-10209 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">İzlenme Sayısı : </span>
			<span class="post-views-count">27</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/" data-text="İşçilere ücret kesme cezası verilmesinin koşulları nelerdir?" data-via="calismaportali" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/?share=jetpack-whatsapp" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.calismaportali.com%2Fiscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir%2F&#038;media=https%3A%2F%2Fwww.calismaportali.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fpexels-photo-544965-1.jpeg&#038;description=%C4%B0%C5%9F%C3%A7ilere%20%C3%BCcret%20kesme%20cezas%C4%B1%20verilmesinin%20ko%C5%9Fullar%C4%B1%20nelerdir%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.calismaportali.com/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-158988307-10209-5e5afb1a0537b' data-src='https://widgets.wp.com/likes/#blog_id=158988307&amp;post_id=10209&amp;origin=www.calismaportali.com&amp;obj_id=158988307-10209-5e5afb1a0537b' data-name='like-post-frame-158988307-10209-5e5afb1a0537b'><h3 class="sd-title">Bunu beğen:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.calismaportali.com/kayseri-hacilar-belediyesinde-toplu-is-sozlesmesi-imzalandi/" rel="prev"><span class="meta-nav">&larr;</span> Kayseri/Hacılar Belediyesinde Toplu İş Sözleşmesi imzalandı</a></li>
			<li class="next"><a href="https://www.calismaportali.com/issizlik-maasi-31-mayista-odenecek/" rel="next">İşsizlik Maaşı 31 Mayısta ödenecek <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.calismaportali.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='10209' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b3281d6ea1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="post_views_counter_list_widget-3" class="widget widget_post_views_counter_list_widget clearfix"><h3 class="widget-title"><span>En Çok Okunan Yazılar</span></h3><ul>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/toplum-yararina-program-typ-nedir/">Toplum Yararına Program (TYP) Nedir?</a> <span class="count">(193)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/osgb-ve-diger-is-sagligi-guvenligi-kurumlari/">OSGB ve diğer iş sağlığı güvenliği kurumları</a> <span class="count">(184)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/444-75-87-iskur-telefon-numarasi-hakkinda-bilgiler/">444 75 87 İŞKUR Telefon Numarası Hakkında bilgiler</a> <span class="count">(177)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/adliye-arabuluculuk-burolari-iletisim-numaralari/">Adliye Arabuluculuk Büroları İletişim Numaraları</a> <span class="count">(143)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/idari-destek-gorevlisi/">İdari Destek Görevlisi</a> <span class="count">(131)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/beden-iscisi-genel/">Beden İşçisi (Genel)</a> <span class="count">(122)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/buro-iscisi/">Büro İşçisi nedir ? Ne iş yapar ?</a> <span class="count">(122)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/armador-iscisi/">Armadör İşçisi nedir ne iş yapar ?</a> <span class="count">(99)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/istanbul-buyukcekmece-arabuluculuk-burosu-hakkinda-bilgiler/">İstanbul Büyükçekmece Arabuluculuk Bürosu Hakkında Bilgiler</a> <span class="count">(93)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/adana-sosyal-guvenlik-sgk-il-mudurlugu-telefonu-ve-adresi/">Adana Sosyal Güvenlik (SGK) İl Müdürlüğü Telefonu ve Adresi</a> <span class="count">(92)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/aydin-iskurdan-ii-engelli-istihdam-bulusmasi/">Aydın İŞKUR&#8217;dan II. Engelli İstihdam Buluşması</a> <span class="count">(81)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/adana-iskur-iletisim-bilgileri/">Adana İŞKUR İletişim Bilgileri</a> <span class="count">(69)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/adiyaman-arabulucu-listesi/">Adıyaman Arabulucu Listesi</a> <span class="count">(65)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/buro-memuru-genel/">Büro Memuru (Genel)</a> <span class="count">(63)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/temizlik-gorevlisi/">Temizlik Görevlisi</a> <span class="count">(61)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/5-altin-baret-fotograf-yarismasi-fotograf-siralamasi/">5. Altın Baret Fotoğraf Yarışması Fotoğraf sıralaması</a> <span class="count">(59)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/87-medak-toplantisi-yapildi/">87. MEDAK Toplantısı Yapıldı.</a> <span class="count">(58)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/idari-buro-gorevlisi/">İdari Büro Görevlisi</a> <span class="count">(58)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/erzincan-il-saglik-mudurlugune-50-typ-iscisi-alinacak/">Erzincan İl Sağlık Müdürlüğüne 50 TYP İşçisi alınacak</a> <span class="count">(57)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.calismaportali.com/bingolde-istihdam-garantili-mesleki-egitim-kursu-baslatiyoruz/">Bingöl İŞKUR&#8217;dan İstihdam Garantili Mesleki Eğitim Kursu</a> <span class="count">(57)</span>
			</li></ul></aside><aside id="recent-comments-5" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Yorumlar</span></h3><ul id="recentcomments"><li class="recentcomments"><a href="https://www.calismaportali.com/besim-eviz-kimdir/#comment-312">Besim EVİZ Kimdir?</a> için <span class="comment-author-link"><a href='https://www.calismaportali.com/batman-iskur-iletisim-bilgileri/' rel='external nofollow ugc' class='url'>Batman İŞKUR İletişim Bilgileri |</a></span></li><li class="recentcomments"><a href="https://www.calismaportali.com/fuar-gorevlisi/#comment-303">Fuar görevlisi</a> için <span class="comment-author-link">calismaportali</span></li><li class="recentcomments"><a href="https://www.calismaportali.com/fuar-gorevlisi/#comment-302">Fuar görevlisi</a> için <span class="comment-author-link">Ömer</span></li><li class="recentcomments"><a href="https://www.calismaportali.com/toplum-yararina-program-typ-nedir/#comment-288">Toplum Yararına Program (TYP) Nedir?</a> için <span class="comment-author-link">calismaportali</span></li><li class="recentcomments"><a href="https://www.calismaportali.com/toplum-yararina-program-typ-nedir/#comment-287">Toplum Yararına Program (TYP) Nedir?</a> için <span class="comment-author-link">Semih</span></li></ul></aside>		<aside id="recent-posts-8" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Son Yazılar</span></h3>		<ul>
											<li>
					<a href="https://www.calismaportali.com/osmaniyede-kariyer-bulusmalari-paneli-duzenlendi/">Osmaniye&#8217;de Kariyer Buluşmaları&#8221; Paneli Düzenlendi</a>
									</li>
											<li>
					<a href="https://www.calismaportali.com/bingol-iskurdan-28-kisilik-isbasi-egitim-programi/">Bingöl İŞKUR&#8217;dan 28 Kişilik İşbaşı Eğitim Programı</a>
									</li>
											<li>
					<a href="https://www.calismaportali.com/bingol-iskur-dan-100-kisilik-istihdam-garantili-kurs/">Bingöl İŞKUR dan 100 kişilik İstihdam Garantili Kurs</a>
									</li>
											<li>
					<a href="https://www.calismaportali.com/universite-mezunlarinin-kamuda-yerlesme-oranlari/">Mesleklerin Kamuda Yerleşme Oranı</a>
									</li>
											<li>
					<a href="https://www.calismaportali.com/ali-sahan-kimdir/">Ali ŞAHAN Kimdir?</a>
									</li>
					</ul>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Etiketler</span></h3><div class="tagcloud"><a href="https://www.calismaportali.com/tag/444-75-87/" class="tag-cloud-link tag-link-84 tag-link-position-1" style="font-size: 12.030303030303pt;" aria-label="444 75 87 (40 öge)">444 75 87</a>
<a href="https://www.calismaportali.com/tag/2018-iskur-typ/" class="tag-cloud-link tag-link-81 tag-link-position-2" style="font-size: 10.121212121212pt;" aria-label="2018 işkur typ (26 öge)">2018 işkur typ</a>
<a href="https://www.calismaportali.com/tag/arabulucu/" class="tag-cloud-link tag-link-256 tag-link-position-3" style="font-size: 10.439393939394pt;" aria-label="Arabulucu (28 öge)">Arabulucu</a>
<a href="https://www.calismaportali.com/tag/arabulucular/" class="tag-cloud-link tag-link-259 tag-link-position-4" style="font-size: 10.121212121212pt;" aria-label="Arabulucular (26 öge)">Arabulucular</a>
<a href="https://www.calismaportali.com/tag/arabulucu-listesi/" class="tag-cloud-link tag-link-257 tag-link-position-5" style="font-size: 13.621212121212pt;" aria-label="arabulucu listesi (56 öge)">arabulucu listesi</a>
<a href="https://www.calismaportali.com/tag/arabuluculuk-iletisim-no/" class="tag-cloud-link tag-link-263 tag-link-position-6" style="font-size: 12.560606060606pt;" aria-label="Arabuluculuk iletişim no (45 öge)">Arabuluculuk iletişim no</a>
<a href="https://www.calismaportali.com/tag/arabuluculuk-tel-no/" class="tag-cloud-link tag-link-268 tag-link-position-7" style="font-size: 12.242424242424pt;" aria-label="Arabuluculuk Tel No (42 öge)">Arabuluculuk Tel No</a>
<a href="https://www.calismaportali.com/tag/bingol/" class="tag-cloud-link tag-link-364 tag-link-position-8" style="font-size: 11.712121212121pt;" aria-label="bingöl (37 öge)">bingöl</a>
<a href="https://www.calismaportali.com/tag/bingol-iskur/" class="tag-cloud-link tag-link-370 tag-link-position-9" style="font-size: 11.818181818182pt;" aria-label="Bingöl İşkur (38 öge)">Bingöl İşkur</a>
<a href="https://www.calismaportali.com/tag/bireysel-is-uyusmazligi/" class="tag-cloud-link tag-link-384 tag-link-position-10" style="font-size: 11.606060606061pt;" aria-label="Bireysel İş Uyuşmazlığı (36 öge)">Bireysel İş Uyuşmazlığı</a>
<a href="https://www.calismaportali.com/tag/elazig/" class="tag-cloud-link tag-link-548 tag-link-position-11" style="font-size: 11.075757575758pt;" aria-label="elazığ (32 öge)">elazığ</a>
<a href="https://www.calismaportali.com/tag/elazig-iskur/" class="tag-cloud-link tag-link-552 tag-link-position-12" style="font-size: 11.075757575758pt;" aria-label="elazığ işkur (32 öge)">elazığ işkur</a>
<a href="https://www.calismaportali.com/tag/elazig-iskur-alimlari/" class="tag-cloud-link tag-link-555 tag-link-position-13" style="font-size: 8pt;" aria-label="elazığ işkur alımları (16 öge)">elazığ işkur alımları</a>
<a href="https://www.calismaportali.com/tag/erzurum/" class="tag-cloud-link tag-link-586 tag-link-position-14" style="font-size: 12.560606060606pt;" aria-label="Erzurum (45 öge)">Erzurum</a>
<a href="https://www.calismaportali.com/tag/erzurum-iskur/" class="tag-cloud-link tag-link-589 tag-link-position-15" style="font-size: 12.348484848485pt;" aria-label="Erzurum işkur (43 öge)">Erzurum işkur</a>
<a href="https://www.calismaportali.com/tag/guvenlik-gorevlisi/" class="tag-cloud-link tag-link-684 tag-link-position-16" style="font-size: 11.075757575758pt;" aria-label="güvenlik görevlisi (32 öge)">güvenlik görevlisi</a>
<a href="https://www.calismaportali.com/tag/haber/" class="tag-cloud-link tag-link-687 tag-link-position-17" style="font-size: 17.333333333333pt;" aria-label="haber (129 öge)">haber</a>
<a href="https://www.calismaportali.com/tag/hizmet-is-sendikasi/" class="tag-cloud-link tag-link-721 tag-link-position-18" style="font-size: 9.9090909090909pt;" aria-label="hizmet-iş sendikası (25 öge)">hizmet-iş sendikası</a>
<a href="https://www.calismaportali.com/tag/iimek/" class="tag-cloud-link tag-link-739 tag-link-position-19" style="font-size: 8.7424242424242pt;" aria-label="iimek (19 öge)">iimek</a>
<a href="https://www.calismaportali.com/tag/istanbul/" class="tag-cloud-link tag-link-837 tag-link-position-20" style="font-size: 8.3181818181818pt;" aria-label="istanbul (17 öge)">istanbul</a>
<a href="https://www.calismaportali.com/tag/istanbul-iskur/" class="tag-cloud-link tag-link-847 tag-link-position-21" style="font-size: 8pt;" aria-label="istanbul işkur (16 öge)">istanbul işkur</a>
<a href="https://www.calismaportali.com/tag/is/" class="tag-cloud-link tag-link-768 tag-link-position-22" style="font-size: 16.484848484848pt;" aria-label="iş (106 öge)">iş</a>
<a href="https://www.calismaportali.com/tag/iskur-adresi/" class="tag-cloud-link tag-link-793 tag-link-position-23" style="font-size: 8.530303030303pt;" aria-label="işkur adresi (18 öge)">işkur adresi</a>
<a href="https://www.calismaportali.com/tag/iskur-alimlari/" class="tag-cloud-link tag-link-794 tag-link-position-24" style="font-size: 16.484848484848pt;" aria-label="işkur alımları (105 öge)">işkur alımları</a>
<a href="https://www.calismaportali.com/tag/iskur-haber/" class="tag-cloud-link tag-link-797 tag-link-position-25" style="font-size: 12.984848484848pt;" aria-label="işkur haber (49 öge)">işkur haber</a>
<a href="https://www.calismaportali.com/tag/iskur-iletisim/" class="tag-cloud-link tag-link-803 tag-link-position-26" style="font-size: 8.7424242424242pt;" aria-label="işkur iletişim (19 öge)">işkur iletişim</a>
<a href="https://www.calismaportali.com/tag/iskur-iletisim-bilgileri/" class="tag-cloud-link tag-link-804 tag-link-position-27" style="font-size: 11.818181818182pt;" aria-label="işkur iletişim bilgileri (38 öge)">işkur iletişim bilgileri</a>
<a href="https://www.calismaportali.com/tag/iskur-telefon/" class="tag-cloud-link tag-link-809 tag-link-position-28" style="font-size: 9.1666666666667pt;" aria-label="işkur telefon (21 öge)">işkur telefon</a>
<a href="https://www.calismaportali.com/tag/iskur-telefon-numarasi/" class="tag-cloud-link tag-link-810 tag-link-position-29" style="font-size: 11.924242424242pt;" aria-label="işkur telefon numarası (39 öge)">işkur telefon numarası</a>
<a href="https://www.calismaportali.com/tag/iskur-typ/" class="tag-cloud-link tag-link-812 tag-link-position-30" style="font-size: 15.848484848485pt;" aria-label="işkur typ (93 öge)">işkur typ</a>
<a href="https://www.calismaportali.com/tag/kayseri/" class="tag-cloud-link tag-link-950 tag-link-position-31" style="font-size: 9.1666666666667pt;" aria-label="Kayseri (21 öge)">Kayseri</a>
<a href="https://www.calismaportali.com/tag/kayseri-iskur/" class="tag-cloud-link tag-link-954 tag-link-position-32" style="font-size: 8.7424242424242pt;" aria-label="Kayseri İŞKUR (19 öge)">Kayseri İŞKUR</a>
<a href="https://www.calismaportali.com/tag/meb-typ/" class="tag-cloud-link tag-link-1085 tag-link-position-33" style="font-size: 14.893939393939pt;" aria-label="meb typ (75 öge)">meb typ</a>
<a href="https://www.calismaportali.com/tag/meslek/" class="tag-cloud-link tag-link-1109 tag-link-position-34" style="font-size: 14.151515151515pt;" aria-label="meslek (64 öge)">meslek</a>
<a href="https://www.calismaportali.com/tag/meslekler/" class="tag-cloud-link tag-link-1115 tag-link-position-35" style="font-size: 14.045454545455pt;" aria-label="meslekler (62 öge)">meslekler</a>
<a href="https://www.calismaportali.com/tag/news/" class="tag-cloud-link tag-link-1167 tag-link-position-36" style="font-size: 12.348484848485pt;" aria-label="news (43 öge)">news</a>
<a href="https://www.calismaportali.com/tag/sendika/" class="tag-cloud-link tag-link-1313 tag-link-position-37" style="font-size: 9.9090909090909pt;" aria-label="Sendika (25 öge)">Sendika</a>
<a href="https://www.calismaportali.com/tag/sgk/" class="tag-cloud-link tag-link-1330 tag-link-position-38" style="font-size: 10.757575757576pt;" aria-label="sgk (30 öge)">sgk</a>
<a href="https://www.calismaportali.com/tag/tis/" class="tag-cloud-link tag-link-1426 tag-link-position-39" style="font-size: 9.8030303030303pt;" aria-label="tis (24 öge)">tis</a>
<a href="https://www.calismaportali.com/tag/toplu-is-sozlesmesi/" class="tag-cloud-link tag-link-1439 tag-link-position-40" style="font-size: 11.712121212121pt;" aria-label="toplu iş sözleşmesi (37 öge)">toplu iş sözleşmesi</a>
<a href="https://www.calismaportali.com/tag/toplum-yararina-program/" class="tag-cloud-link tag-link-1440 tag-link-position-41" style="font-size: 11.712121212121pt;" aria-label="Toplum Yararına Program (37 öge)">Toplum Yararına Program</a>
<a href="https://www.calismaportali.com/tag/typ/" class="tag-cloud-link tag-link-1474 tag-link-position-42" style="font-size: 15.424242424242pt;" aria-label="TYP (84 öge)">TYP</a>
<a href="https://www.calismaportali.com/tag/typ-alimlari/" class="tag-cloud-link tag-link-1475 tag-link-position-43" style="font-size: 12.242424242424pt;" aria-label="TYP Alımları (42 öge)">TYP Alımları</a>
<a href="https://www.calismaportali.com/tag/iskur-haberleri/" class="tag-cloud-link tag-link-798 tag-link-position-44" style="font-size: 9.8030303030303pt;" aria-label="İŞKUR Haberleri (24 öge)">İŞKUR Haberleri</a>
<a href="https://www.calismaportali.com/tag/iskur/" class="tag-cloud-link tag-link-791 tag-link-position-45" style="font-size: 22pt;" aria-label="İşkur (351 öge)">İşkur</a></div>
</aside><aside id="eu_cookie_law_widget-6" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Kapat ve kabul et" class="accept" />
	</form>

	Gizlilik ve Çerezler: Bu sitede çerez kullanılmaktadır. Bu web sitesini kullanmaya devam ederek bunların kullanımını kabul edersiniz. <br />
Çerezlerin nasıl kontrol edileceği dahil, daha fazla bilgi edinmek için buraya bakın:
	<a href="https://www.calismaportali.com/?page_id=3" >
		Çerez Politikası	</a>
</div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135963758-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135963758-2');
</script>
</div></aside><aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="https://www.calismaportali.com/wp-login.php">Giriş</a></li>
			<li><a href="https://www.calismaportali.com/feed/">Yazı beslemesi</a></li>
			<li><a href="https://www.calismaportali.com/comments/feed/">Yorum beslemesi</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>LİNKLER</span></h3>			<div class="textwidget"><p><a href="http://www.iskur.gov.tr">İŞKUR</a></p>
<p><a href="http://www.sgk.gov.tr">SGK</a></p>
<p><a href="http://myk.gov.tr">MYK</a></p>
</div>
		</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Beni Twitter&#8217;da takip et</span></h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="TR" data-partner="jetpack" href="https://twitter.com/@calismaportali" href="https://twitter.com/@calismaportali">Tweetlerim</a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Site Hakkında</span></h3>			<div class="textwidget"><p>Bu sitedeki bilgiler sadece bilgi amaçlıdır. Sitenin içeriğinde yer alan bilgilerden ve görsel malzemeden kaynaklanabilecek hatalardan, maddi veya manevi zararlardan hiç bir şekil ve surette sitemiz sorumlu değildir.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="top-posts-13" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Popüler Yazılar &amp; Sayfalar</span></h3><ul>				<li>
					<a href="https://www.calismaportali.com/genel-evrak-dagiticisi/" class="bump-view" data-bump-view="tp">Genel evrak dağıtıcısı</a>					</li>
								<li>
					<a href="https://www.calismaportali.com/vardiya-amiri-genel/" class="bump-view" data-bump-view="tp">Vardiya Amiri (Genel)</a>					</li>
								<li>
					<a href="https://www.calismaportali.com/" class="bump-view" data-bump-view="tp">Çalışma Portalı</a>					</li>
				</ul></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Arşivler</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arşivler</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Ay seçin</option>
				<option value='https://www.calismaportali.com/2020/03/'> Mart 2020 </option>
	<option value='https://www.calismaportali.com/2020/02/'> Şubat 2020 </option>
	<option value='https://www.calismaportali.com/2020/01/'> Ocak 2020 </option>
	<option value='https://www.calismaportali.com/2019/12/'> Aralık 2019 </option>
	<option value='https://www.calismaportali.com/2019/11/'> Kasım 2019 </option>
	<option value='https://www.calismaportali.com/2019/08/'> Ağustos 2019 </option>
	<option value='https://www.calismaportali.com/2019/07/'> Temmuz 2019 </option>
	<option value='https://www.calismaportali.com/2019/06/'> Haziran 2019 </option>
	<option value='https://www.calismaportali.com/2019/05/'> Mayıs 2019 </option>
	<option value='https://www.calismaportali.com/2019/04/'> Nisan 2019 </option>
	<option value='https://www.calismaportali.com/2019/03/'> Mart 2019 </option>
	<option value='https://www.calismaportali.com/2019/02/'> Şubat 2019 </option>
	<option value='https://www.calismaportali.com/2018/11/'> Kasım 2018 </option>
	<option value='https://www.calismaportali.com/2018/10/'> Ekim 2018 </option>
	<option value='https://www.calismaportali.com/2018/09/'> Eylül 2018 </option>
	<option value='https://www.calismaportali.com/2018/08/'> Ağustos 2018 </option>
	<option value='https://www.calismaportali.com/2018/07/'> Temmuz 2018 </option>
	<option value='https://www.calismaportali.com/2018/06/'> Haziran 2018 </option>
	<option value='https://www.calismaportali.com/2018/05/'> Mayıs 2018 </option>
	<option value='https://www.calismaportali.com/2018/04/'> Nisan 2018 </option>
	<option value='https://www.calismaportali.com/2018/03/'> Mart 2018 </option>
	<option value='https://www.calismaportali.com/2018/02/'> Şubat 2018 </option>
	<option value='https://www.calismaportali.com/2018/01/'> Ocak 2018 </option>
	<option value='https://www.calismaportali.com/2017/12/'> Aralık 2017 </option>
	<option value='https://www.calismaportali.com/2015/03/'> Mart 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="http://www.facebook.com/calismaportali" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/calismaportali" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" ><i class="fa fa-google-plus"></i></a></li><li><a href="#" ><i class="fa fa-instagram"></i></a></li><li><a href="http://www.pinterest.com/calismaportali" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/channel/UCEAZEXjDEHfMTFegvjhxRXg/featured?view_as=subscriber" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Tüm hakları saklıdır &copy; 2020 <a href="https://www.calismaportali.com/" title="Çalışma Portalı" ><span>Çalışma Portalı</span></a>.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a> tarafından ColorMag. Altyapı <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.calismaportali.com\/iscilere-ucret-kesme-cezasi-verilmesinin-kosullari-nelerdir\/":10209};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.calismaportali.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.calismaportali.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"tr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202009#ver=202009&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'158988307',post:'10209',tz:'3',srv:'www.calismaportali.com'} ]);
	_stq.push([ 'clickTrackerInit', '158988307', '10209' ]);
</script>
</body>
</html>
